设为首页 加入收藏
金融财经网址大全是一家金融网站导航网,提供财经、股票、基金、外汇、期货、黄金、配资网站介绍!
网址
当前位置: 首页 > 金融知识

「中国教育发展基金会」DRAWTEXT_FIX(ISLASTBAR0.08,0.

中国教育发展基金会:经传主图指标公式通达信主图源码 常铝股份股票,(图解)

「中国教育发展基金会」DRAWTEXT_FIX(ISLASTBAR0.08,0.

MA5:=MA(CLOSE,5),COLORGREEN,LINETHICK1;MA10:=MA(CLOSE,10),LINETHICK1;

MA13:=MA(CLOSE,13);MA34:=MA(CLOSE,34);MA25:MA(CLOSE,25),LINETHICK1; MA55:=MA(CLOSE,55),LINETHICK1; MA89:=MA(CLOSE,89); MA144:=MA(CLOSE,144),COLORCYAN; MA181:=MA(CLOSE,181),COLORGREEN,LINETHICK1; MA233:=MA(CLOSE,233),COLORFF0066,LINETHICK1; MA500:=MA(CLOSE,500),COLORGREEN,LINETHICK1;隶属地区:DRAWTEXT_FIX(ISLASTBAR ,0.08,0.01,1,DYBLOCK),COLORYELLOW;行业类别:DRAWTEXT_FIX(ISLASTBAR ,0.1,0.01,0,HYBLOCK),COLORYELLOW;隶属定义:DRAWTEXT_FIX(ISLASTBAR ,0.05,0.05,0,GNBLOCK),COLORYELLOW; HH:=HHV(CLOSE,20),COLORWHITE; DRAWICON(CROSS(MA5,MA10),MA5*0.99,1);

DRAWICON(CROSS(MA10,MA5),MA5*1.02,2);股票止损5%:HH*0.95,LINETHICK1,COLORWHITE;

MID:=(3*CLOSE LOW OPEN HIGH)/6;牛线:=(20*MID 19*REF(MID,1) 18*REF(MID,2) 17*REF(MID,3) 16*REF(MID,4) 15*REF(MID,5) 14*REF(MID,6) 13*REF(MID,7) 12*REF(MID,8) 11*REF(MID,9) 10*REF(MID,10) 9*REF(MID,11) 8*REF(MID,12) 7*REF(MID,13) 6*REF(MID,14) 5*REF(MID,15) 4*REF(MID,16) 3*REF(MID,17) 2*REF(MID,18) REF(MID,20))/210;马线:=MA(牛线,5);交易线:=MA(牛线,2); STICKLINE(牛线>=交易线 AND C<O,C,O,2.2,0),COLORRED; STICKLINE(牛线>=交易线 AND C>O,C,O,2.2,1),COLORRED; STICKLINE(牛线>=交易线,H,MAX(C,O),0,0),COLORRED; STICKLINE(牛线>=交易线,L,MIN(C,O),0,0),COLORRED; STICKLINE(牛线<交易线 AND C<O,C,O,2.2,0),COLORGREEN; STICKLINE(牛线<交易线 AND C>O,C,O,2.2,1),COLORGREEN; STICKLINE(牛线<交易线,H,MAX(C,O),0,0),COLORGREEN; STICKLINE(牛线<交易线,L,MIN(C,O),0,0),COLORGREEN; DRAWICON(CROSS(牛线,交易线),L*0.99,7); DRAWICON(CROSS(交易线,牛线),H*1.02,8);主力成本线:牛线,COLORYELLOW;资产命运线:马线,COLORRED;平面60:MA(C,60),COLORGREEN;

GG:=CROSS(MA(C,5),MA(C,72)); DRAWTEXT(GG ,LOW*0.96,'572起动'),COLORYELLOW;

DIFF := EMA(CLOSE,12) - EMA(CLOSE,26); DEA  := EMA(DIFF,9); A:=CROSS(DIFF,DEA); B:=CROSS(MA(C,5),MA(C,24)); DRAWICON(CROSS(MA(C,5),MA(C,24)),L*0.98,1); VOLUME11:=VOL; MAVOL11:=MA(VOLUME11,5); MAVOL12:=MA(VOLUME11,60); D1:=CROSS(MAVOL11,MAVOL12); XG:=A AND B AND D1;

DRAWTEXT(XG ,LOW*0.90,'翻番'),COLORYELLOW; LX:=(46.18*EMA(CLOSE,10)-31.82*EMA(CLOSE,4))/14.36,LINETHICK1; J:=SUM(VOL*CLOSE,5)/SUM(VOL,5); M:=EMA(J,2),COLORWHITE,LINETHICK1; DRAWICON((CROSS(M,LX)),LX*0.98,5); DRAWTEXT((CROSS(M,LX)),LX*0.98,' ←干预,'),COLOR00FF00;

VAR1:=MA(C,25); VAR2:=MA(C,5); VAR3:=MA(V,5); VAR4:=MA(V,60); VAR5:=VAR1 > REF(VAR1,1); VAR6:=CROSS(VAR2,VAR1); VAR7:=VAR3>VAR4; K:=VAR5 AND VAR6 AND VAR7;

DRAWTEXT(K,L*0.89,'2560'),COLORCYAN;

本指标值为经传淘宝主图指标值,经传VIP客户一年收费标准要几万块,现发送给大伙儿个和睦版,本指标值自己局更新改造过,提议要另外融合交易量和主力控盘指标值另外应用,能够 防止买进了劣势股。

以上就是小编为您带来的关于“「中国教育发展基金会」DRAWTEXT_FIX(ISLASTBAR0.08,0.”的炒股公式,更多内容请关注金融网址大全网!

推荐内容

  • 娃哈哈股票聊聊如何正确卖出手中股票

    娃哈哈股票聊聊如何正确卖出手中股票  咱们常常听老股民们讲要掌握好商场机遇,娃哈哈股票也便是所谓的低买高卖机遇,这样才会在股市中取得获利。在股市中决议出资者盈亏的关

    2019-11-25
  • 东方网贷资讯谈长航凤凰股票在股市中的发展算是好的吗

    东方网贷资讯谈长航凤凰股票在股市中的发展算是好的吗  在未来会有渐渐的变多的人参加股票投资,已然有人参加,就会有研讨者对其进行研讨。尽管研讨的人和文章有许多,可是股票

    2019-11-25
  • 老麦股票论坛浅析603101股票在选择的时候需要注意的事情是什么

    老麦股票论坛浅析603101股票在选择的时候需要注意的事情是什么  “情绪决议全部”,说明晰情绪的重要。有情绪衍生出来便是——心态。心态好欠好,在平常

    2019-11-25
  • 创幻财经论坛告诉你主力建仓意味着什么

    要点导读:通过创幻财经论坛讲述主力建仓意味着什么?周k线建仓的量价理论知识为了让股价上涨几个百分点而一路往上买进的话本身也会放量,也会给人;放量上涨的感觉,但主力现在通

    2019-11-25
  • 网贷100查询网分享庄家坐庄全流程解读

    要点导读:通过网贷100查询网讲述庄家坐庄全流程解读,庄家坐庄成本的量价理论知识总结;大刀砍形态特点就是:跌得快,跌得深。这种形态对市场的影响力是震撼性的,对投资人信心的杀

    2019-11-25