设为首页 加入收藏
金融财经网址大全是一家金融网站导航网,提供财经、股票、基金、外汇、期货、黄金、配资网站介绍!
网址
当前位置: 首页 > 金融知识

「方大炭素股吧」短消息炒股票的自购公式计算【波段操作】

方大炭素股吧分析短信炒股的自用公式【高抛低吸】 最笨最赚钱的炒股方法,看懂才炒股。

「方大炭素股吧」短消息炒股票的自购公式计算【波段操作】

短消息炒股票的自购公式计算,用这一指标值做波段操作是很极致的,合适短线炒股者,自己用了六年了,很有实战演练实际意义。

PT:=REF(HIGH,1)-REF(LOW,1); CDP:=(HIGH LOW CLOSE)/3;买1:CDP PT,COLORBLUE,DOTLINE;买2:CDP-PT,COLORFF00FF,DOTLINE;卖1:2*CDP-LOW,COLORYELLOW,DOTLINE;卖2:2*CDP-HIGH,DOTLINE;近高值:=IF(买1>卖1,卖1,买1);近低值易耗:=IF(买2<卖2,卖2,买2); DRAWTEXT(ISLASTBAR,H,'近高值'),COLORRED ; DRAWNUMBER(ISLASTBAR,C,近高值),COLORGREEN; DRAWTEXT(ISLASTBAR,L,'近低值易耗'),COLORRED ; DRAWNUMBER(ISLASTBAR,O,近低值易耗),COLORYELLOW; AA:=(C-REF(C,1))/REF(C,1)*100;{-最强股票公式自学网站 } DRAWTEXT(AA<-5,H,'★'),COLORWHITE; DRAWNUMBER(AA<-5,O,L)COLORFF00FF; VAR1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2); VAR2:=REF(VAR1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2); VAR3:=REF(VAR2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2); VAR4:=REF(VAR3,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2); VAR5:=REF(VAR4,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2); VAR6:=REF(VAR5,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2); VAR7:=REF(VAR6,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2); VAR8:=REF(VAR7,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2); VAR9:=REF(VAR8,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2); VARA:=REF(VAR9,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2); VARB:=REF(VARA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2); VARC:=REF(VARB,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2); VARD:=CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2); VARE:=REF(VARD,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2); VARF:=REF(VARE,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2); VAR10:=REF(VARF,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2); VAR11:=REF(VAR10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2); VAR12:=REF(VAR11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2); VAR13:=REF(VAR12,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2); VAR14:=REF(VAR13,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2); VAR15:=REF(VAR14,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2); VAR16:=REF(VAR15,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2); VAR17:=REF(VAR16,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2); VAR18:=REF(VAR17,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2); VAR19:=REF(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,1) AND VAR1; VAR1A:=REF(VAR1 OR VAR2 OR VAR3 OR VAR4 OR VAR5 OR VAR6 OR VAR7 OR VAR8 OR VAR9 OR VARA OR VARB OR VARC,1) AND VARD; STICKLINE(VAR19,REF(CLOSE,1),REF(CLOSE,2),2,0),COLOR00FFFF;{淡黄色}STICKLINE(VAR1A,REF(CLOSE,1),REF(CLOSE,2),2,0),COLORFF00FF;{淡粉色}DRAWICON(VAR19,REF(CLOSE,1)*0.99,1); DRAWICON(VAR1A,REF(CLOSE,1)*1.01,2); DRAWTEXT_FIX(CURRBARSCOUNT=1,0.02,0.01,0,'===¥股票短线神器,低吸高抛¥==='),COLORYELLOW; DRAWTEXT_FIX(CURRBARSCOUNT=1,0.02,0.08,0,'===¥积少成多,绝对没有股票被套¥==='),COLORFF6EC7; DRAWTEXT_FIX(CURRBARSCOUNT=1,0.02,0.8,0,'【】===¥在淡黄色价格周边低吸?¥==='),COLORYELLOW; DRAWTEXT_FIX(CURRBARSCOUNT=1,0.02,0.85,0,'【】===¥在翠绿色价格周边高抛?¥==='),COLORGREEN; DRAWTEXT_FIX(CURRBARSCOUNT=1,0.02,0.9,0,'【】===¥在淡粉色价格周边逃跑?¥==='),COLORFF00FF;

以上就是小编为您带来的关于“「方大炭素股吧」短消息炒股票的自购公式计算【波段操作】”的炒股公式,更多内容请关注金融网址大全网!

推荐内容

  • 娃哈哈股票聊聊如何正确卖出手中股票

    娃哈哈股票聊聊如何正确卖出手中股票  咱们常常听老股民们讲要掌握好商场机遇,娃哈哈股票也便是所谓的低买高卖机遇,这样才会在股市中取得获利。在股市中决议出资者盈亏的关

    2019-11-25
  • 东方网贷资讯谈长航凤凰股票在股市中的发展算是好的吗

    东方网贷资讯谈长航凤凰股票在股市中的发展算是好的吗  在未来会有渐渐的变多的人参加股票投资,已然有人参加,就会有研讨者对其进行研讨。尽管研讨的人和文章有许多,可是股票

    2019-11-25
  • 老麦股票论坛浅析603101股票在选择的时候需要注意的事情是什么

    老麦股票论坛浅析603101股票在选择的时候需要注意的事情是什么  “情绪决议全部”,说明晰情绪的重要。有情绪衍生出来便是——心态。心态好欠好,在平常

    2019-11-25
  • 创幻财经论坛告诉你主力建仓意味着什么

    要点导读:通过创幻财经论坛讲述主力建仓意味着什么?周k线建仓的量价理论知识为了让股价上涨几个百分点而一路往上买进的话本身也会放量,也会给人;放量上涨的感觉,但主力现在通

    2019-11-25
  • 网贷100查询网分享庄家坐庄全流程解读

    要点导读:通过网贷100查询网讲述庄家坐庄全流程解读,庄家坐庄成本的量价理论知识总结;大刀砍形态特点就是:跌得快,跌得深。这种形态对市场的影响力是震撼性的,对投资人信心的杀

    2019-11-25