设为首页 加入收藏
金融财经网址大全是一家金融网站导航网,提供财经、股票、基金、外汇、期货、黄金、配资网站介绍!
网址
当前位置: 首页 > 金融知识

「600992」超跌股指标公式追踪主要【胆大买】

600992解析超跌指标公式跟踪主力【大胆买】 000514,读读明白很多道理

「600992」超跌股指标公式追踪主要【胆大买】

超跌股指标公式追踪主要,一条线从0轴正下方上穿后可胆大买入等拉涨,自己测试,一条线上穿后再买,从来没有错手过,自打拥有这一指标值我爱上了、爱上了股票抄底,此后已不被主要玩,刚开始玩主要了,嘿嘿,开家玩笑话,这指标值的确非常好呢。

{超跌股底端}VAR1:=MA(HHV(HIGH,485),17); VAR2:=MA(HHV(HIGH,222),17); VAR3:=MA(HHV(HIGH,96),17); VAR4:=MA(LLV(LOW,485),17); VAR5:=MA(LLV(LOW,222),17); VAR6:=MA(LLV(LOW,96),17); VAR7:=MA(((VAR4)*(0.96) (VAR5)*(0.96) (VAR6)*(0.96) (VAR1)*(0.558) (VAR2)*(0.558) (VAR3)*(0.558))/(6),17); VAR8:=MA(((VAR4)*(1.25) (VAR5)*(1.23) (VAR6)*(1.2) (VAR1)*(0.55) (VAR2)*(0.55) (VAR3)*(0.65))/(6),17); VAR9:=MA(((VAR4)*(1.3) (VAR5)*(1.3) (VAR6)*(1.3) (VAR1)*(0.68) (VAR2)*(0.68) (VAR3)*(0.68))/(6),17); VARA:=MA((((VAR7)*(3) (VAR8)*(2) VAR9)/(6))*(1.738),17); VARB:=IF((DATE<=1341231),VARA,(VARA)*(DAY)); VARE:=((SMA(ABS(LOW-REF(LOW,1)),3,1))/(SMA(MAX(LOW-REF(LOW,1),0),3,1)))*(100); VARF:=MA(IF(((CLOSE)*(1.35)<=VARB),(VARE)*(10),(VARE)/(10)),3);超跌股底端:=IF((DATE<=1341231),MA(IF((LOW<=LLV(LOW,30)),(VARF (HHV(VARF,30))*(2))/(2),0),3),100000000),COLORFF00FF;{-最强股票公式自学网站 }该下手时就下手:=EMA(IF(LOW<=VARE,(REF(LOW,1) VARF*2)/2,0),3)/618*LLV(LOW,30); DRAWTEXT(REF(超跌股底端,1)>REF(超跌股底端,2) AND 超跌股底端<REF(超跌股底端,1),主要撤,'底'),COLORYELLOW; DRAWTEXT(REF(该下手时就下手,1)>REF(该下手时就下手,2) AND 该下手时就下手<REF(该下手时就下手,1),大资产撤走,'下手'),COLORWHITE;{主力建仓}V1:=(C*2 H L)/4*10; V2:=EMA(V1,13)-EMA(V1,34); V4:=2*(V2-EMA(V2,5))*5.5;主要撤:IF(V4<=0,V4,0),COLORGREEN;主要进:IF(V4>=0,V4,0),COLORRED,LINETHICK3; V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8; V6:=EMA(3*V5-2*SMA(V5,18,1),5); V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10; V8:=(INDEXC*2 INDEXH INDEXL)/4; V9:=EMA(V8,13)-EMA(V8,34); VA:=EMA(V9,3); VB:=(V9-VA)/2;大资产入场:IF(VB>=0,VB*2,0),COLORYELLOW,LINETHICK3;大资产撤走:IF(VB<=0,VB,0),COLORWHITE; {V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);移动平均线:=EMA(V11,3); V12:=(移动平均线-REF(移动平均线,1))/REF(移动平均线,1)*100;提前准备现钱: STICKLINE(移动平均线<=13,0,20,2,0),COLORCC9900; AA:=(移动平均线<=13) AND FILTER((移动平均线<=13),15); DRAWTEXT (AA,30,'提前准备现钱'),COLORCC9900;买入股票: STICKLINE(移动平均线<=13 AND V12>13,0,18,2,0),COLOR0099FF; BB:= (移动平均线<=13 AND V12>13) AND FILTER((移动平均线<=13 AND V12>13),10) ; DRAWTEXT (BB,30,'买入股票'),COLOR0099FF;见顶清仓处理: STICKLINE(移动平均线>=90 AND V12,0,10,2,0),COLORGRAY; CC:=(移动平均线>=90 AND V12) AND FILTER((移动平均线>=90 AND V12),10); DRAWTEXT (CC,40,'见顶清仓处理'),COLORGRAY;}主要进A:=IF(V4>=0,-10,DRAWNULL),COLORRED,LINETHICK2;股票大盘资产入场A:=IF(VB>=0,-20,DRAWNULL),COLORYELLOW,LINETHICK2; AKPA1:=主要进-REF(主要进,1); DRAWICON (AKPA1>0,主要进,1); BKPA1:=大资产入场-REF(大资产入场,1); DRAWICON (BKPA1>0,大资产入场,1);

以上就是小编为您带来的关于“「600992」超跌股指标公式追踪主要【胆大买】”的炒股公式,更多内容请关注金融网址大全网!

推荐内容

  • 娃哈哈股票聊聊如何正确卖出手中股票

    娃哈哈股票聊聊如何正确卖出手中股票  咱们常常听老股民们讲要掌握好商场机遇,娃哈哈股票也便是所谓的低买高卖机遇,这样才会在股市中取得获利。在股市中决议出资者盈亏的关

    2019-11-25
  • 东方网贷资讯谈长航凤凰股票在股市中的发展算是好的吗

    东方网贷资讯谈长航凤凰股票在股市中的发展算是好的吗  在未来会有渐渐的变多的人参加股票投资,已然有人参加,就会有研讨者对其进行研讨。尽管研讨的人和文章有许多,可是股票

    2019-11-25
  • 老麦股票论坛浅析603101股票在选择的时候需要注意的事情是什么

    老麦股票论坛浅析603101股票在选择的时候需要注意的事情是什么  “情绪决议全部”,说明晰情绪的重要。有情绪衍生出来便是——心态。心态好欠好,在平常

    2019-11-25
  • 创幻财经论坛告诉你主力建仓意味着什么

    要点导读:通过创幻财经论坛讲述主力建仓意味着什么?周k线建仓的量价理论知识为了让股价上涨几个百分点而一路往上买进的话本身也会放量,也会给人;放量上涨的感觉,但主力现在通

    2019-11-25
  • 网贷100查询网分享庄家坐庄全流程解读

    要点导读:通过网贷100查询网讲述庄家坐庄全流程解读,庄家坐庄成本的量价理论知识总结;大刀砍形态特点就是:跌得快,跌得深。这种形态对市场的影响力是震撼性的,对投资人信心的杀

    2019-11-25